<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.images-magazine.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.images-magazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<style id="aoatfcss" media="all">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</style><noscript id="aonoscrcss"></noscript><title>Zünd launches web-based monitoring tool | Images magazine</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Feed" href="https://www.images-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Comments Feed" href="https://www.images-magazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Zünd launches web-based monitoring tool Comments Feed" href="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/feed/" />
<script id="image-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<meta content="ImagesMagUK v." name="generator" /><noscript><link rel='stylesheet'  href='https://www.images-magazine.com/wp-content/themes/Extra/style.min.css?ver=4.10.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='extra-style-parent-css' href='https://www.images-magazine.com/wp-content/themes/Extra/style.min.css?ver=4.10.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" />
<link rel='preload' id='extra-dynamic-late-css' href='https://www.images-magazine.com/wp-content/et-cache/76529/extra-dynamic-late.min.css?ver=1630938634' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<style id='extra-dynamic-late-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/child-style.min.css?ver=5.8' type='text/css' media='all' /></noscript><link rel='stylesheet' id='child-style-css' href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/child-style.min.css?ver=5.8' type='text/css' media='print' onload="this.onload=null;this.media='all';" />
<noscript><link rel='stylesheet'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/extra-style.min.css?ver=4.10.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='extra-style-css' href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/extra-style.min.css?ver=4.10.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" />
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/809/public/assets/js/332.js?ver=1.27.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/392/735/482/931/47.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.images-magazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.images-magazine.com/wp-json/wp/v2/posts/76529" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.images-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.images-magazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/" />
<link rel='shortlink' href='https://www.images-magazine.com/?p=76529' />
<link rel="alternate" type="application/json+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fzund-launches-web-based-monitoring-tool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fzund-launches-web-based-monitoring-tool%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="image-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-76529 single-format-standard et-tb-has-template et-tb-has-footer et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db aa-prefix-image-">
<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://www.images-magazine.com/media-kit/">ABOUT IMAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57778"><a href="https://www.images-magazine.com/contact-us/">CONTACT US</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9827"><a href="#">REGISTER HERE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.images-magazine.com/sign-up/">New subscribers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://www.images-magazine.com/28629-2/">Update Subscription Details</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7087"><a href="https://www.images-magazine.com/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9828"><a href="#">MEDIA KIT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67077"><a href="https://www.images-magazine.com/editorial-calendar-2021/">Editorial Calendar 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410"><a href="https://www.images-magazine.com/images-advertising/">Advertising</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67076"><a href="https://www.images-magazine.com/2021-advertising-deadlines/">2021 Advertising Deadlines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="https://www.images-magazine.com/print-specs/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.images-magazine.com/classifieds-buyers-guide/">Classified Advertising</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9829"><a href="#">DIGITAL EDITIONS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69443"><a href="https://www.images-magazine.com/back-issues-2021/">2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57154"><a href="https://www.images-magazine.com/back-issues-2020/">2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43788"><a href="https://www.images-magazine.com/back-issues-2019/">2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37664"><a href="https://www.images-magazine.com/back-issues-2018/">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31846"><a href="https://www.images-magazine.com/back-issues-2017/">2017</a></li>
</ul>
</li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
 <li class="et-extra-social-icon pinterest">
<a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon vimeo">
<a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-vimeo"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://www.images-magazine.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.images-magazine.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
 </div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://www.images-magazine.com/" data-fixed-height="80">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39088"><a href="https://www.images-magazine.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1717"><a href="https://www.images-magazine.com/category/news-hub/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.images-magazine.com/category/news-hub/industry-news/">Industry News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70148"><a href="https://www.images-magazine.com/category/news-hub/coronavirus-news/">Coronavirus News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836"><a href="https://www.images-magazine.com/category/news-hub/products-news/">Products News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.images-magazine.com/category/news-hub/people-news/">People in the News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.images-magazine.com/category/news-hub/events-news/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797"><a href="https://www.images-magazine.com/category/product-focus/">PRODUCTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-919"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/">Brandable Products</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/">Wearables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/accessories/">Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32028"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/">Equipment Zone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/machinery/">Machinery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/consumables-and-software/">Consumables &amp; Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75811"><a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2021-product-focus/">Mid-Year Supplier Focus 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374"><a href="https://www.images-magazine.com/category/tips-techniques/">TIPS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63852"><a href="https://www.images-magazine.com/category/tips-techniques/anatomy/">Anatomy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63853"><a href="https://www.images-magazine.com/category/tips-techniques/digital-helpdesk/">Digital Helpdesk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63854"><a href="https://www.images-magazine.com/category/tips-techniques/step-by-step/">Step by Step</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="https://www.images-magazine.com/category/knowledge/">KNOWLEDGE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.images-magazine.com/category/knowledge/business-development/">Business Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.images-magazine.com/category/knowledge/market-intelligence/">Market Intelligence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28407"><a href="https://www.images-magazine.com/category/knowledge/product-knowledge/">Product Knowledge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.images-magazine.com/category/knowledge/industry-issues/">Issues &amp; Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70149"><a href="https://www.images-magazine.com/category/knowledge/coronavirus-resources/">Coronavirus Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69125"><a href="https://www.images-magazine.com/category/spotlight/">SPOTLIGHT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1387"><a href="https://www.images-magazine.com/category/spotlight/decorator-profile/">Decorator Profile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60301"><a href="https://www.images-magazine.com/category/spotlight/decorator-reports/">Decorator Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="https://www.images-magazine.com/category/spotlight/decoration-showcase/">Decoration Showcase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28265"><a href="https://www.images-magazine.com/category/shop-talk/">SHOP TALK</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://www.images-magazine.com/category/shop-talk/questions-and-answers/">Questions &amp; Answers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://www.images-magazine.com/category/shop-talk/print-shop-pooches/">Print Shop Pooches</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63866"><a href="https://www.images-magazine.com/category/shop-talk/readers-choice/">Readers Choice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://www.images-magazine.com/category/sponsored-post/">FEATURED POSTS</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
 <p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-76529" class="module single-post-module post-76529 post type-post status-publish format-standard has-post-thumbnail hentry category-products-news tag-zund tag-zund-connect et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Zünd launches web-based monitoring tool</h1>
<div class="post-meta vcard">
<p><span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/news-hub/products-news/" rel="tag">Products News</a></p>
</div>
</div>
<div class="post-thumbnail header">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/09/Zund-Connect-dashboard.jpg" alt="Zünd launches web-based monitoring tool" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/09/Zund-Connect-dashboard.jpg" alt="Zünd launches web-based monitoring tool" /><div class="featured_caption">Zünd Connect dashboard</div> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="et-l et-l--post">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Zünd has introduced a new web-based monitoring tool that gives users access to cutter performance data at a glance.</p>
<p>Called Zünd Connect, it compiles production data from integrated Zünd cutting systems into meaningful key performance indicators such as cutter capacity, availability and overall equipment effectiveness.</p>
<p>Zünd Connect was developed to create transparency and identify areas in the digital cutting workflow with potential for improvement.</p>
<p>Using Zünd Connect, the user can see at a glance when and, more importantly, why machine interruptions occur, how much time is spent in set-up, and what the availability of each machine is.</p>
<p>The system records productivity levels over a freely definable period using Zünd Cut Center – ZCC (Version 3.4 or later) as its data source.</p>
<p>This comprehensive overview of production data reveals connections that are often overlooked. Zünd Connect consists of multiple dashboards with specific options for evaluating data.</p>
<p>The Overview dashboard provides past production data and indicates, for example, fluctuations in machine use. The user can select various views and switch between indices for overall equipment effectiveness (OEE), availability and capacity. In addition, a filter function can be used to compare performance across different shifts.</p>
<p>The Job List dashboard shows a list of processed jobs, what they entailed, the time it took to produce them and the cutting distance travelled per job. Diagrams show the time spent by each individual material/substrate, processing method, tool and module. In reference to materials, for example, bar graphs show the processing time for each material used during a specified time frame.</p>
<p>The Loss Detection dashboard visualises losses in terms of time. It shows, for example, when process interruptions tend to occur most often. Loss detection enables the user to evaluate factors such as the specific time frames, materials or tools most likely to be associated with interruptions.</p>
<p>The Interruption Statistics dashboard lists the reasons for interruptions. The user can filter for time of day, material, method, tool or module. The statistical representation shows the user how many hours the cutters were unable to produce during a specified period because of machine interruptions.</p>
<p>Zünd Connect is available in a &#8220;Monitor&#8221; or an &#8220;Analyzer&#8221; version. &#8220;Monitor&#8221; consists of a graphical display of overall equipment effectiveness and is available to all ZCC users for free.</p>
<p>&#8220;Analyzer&#8221; makes it possible to perform subsequent analysis and pinpoint productivity losses. This provides the necessary tools for the user to be able to evaluate the production process and recommend improvements.</p>
<p><a href="https://zund.com" target="_blank" rel="noopener"><strong>zund.com</strong></a></p></div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="image-e08dcf9c22f376f78b8bb6380e032943 image-after-content" id="image-e08dcf9c22f376f78b8bb6380e032943"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/&#038;t=Z%C3%BCnd%20launches%20web-based%20monitoring%20tool" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Facebook" data-network-name="facebook" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Z%C3%BCnd%20launches%20web-based%20monitoring%20tool%20https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Twitter" data-network-name="twitter" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/&#038;t=Z%C3%BCnd%20launches%20web-based%20monitoring%20tool" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Google +" data-network-name="googleplus" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/&#038;description=Z%C3%BCnd%20launches%20web-based%20monitoring%20tool&#038;media=https://www.images-magazine.com/wp-content/uploads/2021/09/Zund-Connect-dashboard-150x150.jpg" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Pinterest" data-network-name="pinterest" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/&#038;title=Z%C3%BCnd%20launches%20web-based%20monitoring%20tool" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Email" data-network-name="basic_email" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Zünd launches web-based monitoring tool&quot; via Print" data-network-name="basic_print" data-share-title="Zünd launches web-based monitoring tool" data-share-url="https://www.images-magazine.com/zund-launches-web-based-monitoring-tool/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #fcb900;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.images-magazine.com/print-shop-pooch-70-myszka/" rel="prev"><span class="button">Previous</span><span class="title">Print Shop Pooch #70 Myszka</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://www.images-magazine.com/new-app-for-tracking-production-data/" rel="next"><span class="button">Next</span><span class="title">New app for tracking production data</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/pantone-matching-system-expands-to-over-2100-colours/" title="Pantone Matching System expands to over 2,100 colours" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2019/09/C123MYK-Set-440x264.jpg" alt="Pantone Matching System expands to over 2,100 colours" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2019/09/C123MYK-Set-440x264.jpg" alt="Pantone Matching System expands to over 2,100 colours" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/pantone-matching-system-expands-to-over-2100-colours/">Pantone Matching System expands to over 2,100 colours</a></h4>
<p class="date"><span class="updated">September 20, 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/graphics-one-to-introduce-new-dye-sublimation-to-cotton-liquid-solution/" title="Graphics One to introduce new dye sublimation-to-cotton liquid solution" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2020/01/GO_Fuze_Liquid_Logo-440x264.jpg" alt="Graphics One to introduce new dye sublimation-to-cotton liquid solution" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/01/GO_Fuze_Liquid_Logo-440x264.jpg" alt="Graphics One to introduce new dye sublimation-to-cotton liquid solution" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/graphics-one-to-introduce-new-dye-sublimation-to-cotton-liquid-solution/">Graphics One to introduce new dye sublimation-to-cotton liquid solution</a></h4>
<p class="date"><span class="updated">January 17, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/dae-ha-uk-introduces-classic-flex-htv/" title="Dae Ha UK introduces Classic Flex HTV" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/02/red-440x264.jpg" alt="Dae Ha UK introduces Classic Flex HTV" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/02/red-440x264.jpg" alt="Dae Ha UK introduces Classic Flex HTV" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/dae-ha-uk-introduces-classic-flex-htv/">Dae Ha UK introduces Classic Flex HTV</a></h4>
<p class="date"><span class="updated">February 17, 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/themagictouch-launches-new-lifestyle-linen-tableware-and-cushion-products/" title="TheMagicTouch launches new lifestyle linen tableware and cushion products" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2017/09/TMT-tableware-440x264.jpg" alt="TheMagicTouch launches new lifestyle linen tableware and cushion products" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2017/09/TMT-tableware-440x264.jpg" alt="TheMagicTouch launches new lifestyle linen tableware and cushion products" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/themagictouch-launches-new-lifestyle-linen-tableware-and-cushion-products/">TheMagicTouch launches new lifestyle linen tableware and cushion products</a></h4>
<p class="date"><span class="updated">September 13, 2017</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="block-5" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="image-718893552" data-advadstrackid="76137" data-advadstrackbid="1" data-advadsredirect="1" class="image-target"><a data-bid="1" href="https://www.images-magazine.com/linkout/76137" class="notrack" target="_blank"><noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/08/quadra-qs277-banner.jpg" alt="Quadra QS277 bag"  width="600" height="500"  style="display: inline-block;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20500%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/08/quadra-qs277-banner.jpg" alt="Quadra QS277 bag" width="600" height="500" style="display: inline-block;" /></a></div></div> <div id="et_ads-5" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DIGITAL EDITION</h4> <div class="widget_content clearfix">
<div class="etad">
<a href="http://images-digital.com/DE/ImagesMagUK_September_2021/" target="_blank">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/09/sep21_300_2.jpg" alt="Images Magazine Current Digital Issue" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/09/sep21_300_2.jpg" alt="Images Magazine Current Digital Issue" />
</a>
</div>
</div>
</div> <div id="block-3" class="et_pb_widget widget_block"></div> <div id="block-6" class="et_pb_widget widget_block"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="image-759783362" data-advadstrackid="72594" data-advadstrackbid="1" data-advadsredirect="1" class="image-target"><a data-bid="1" href="https://www.images-magazine.com/linkout/72594" class="notrack" target="_blank"><noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/04/PTM-Innovations_T-Fold-300x600px-social-post_04.21.jpg" alt=""  width="300" height="600"  style="display: inline-block;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/04/PTM-Innovations_T-Fold-300x600px-social-post_04.21.jpg" alt="" width="300" height="600" style="display: inline-block;" /></a></div></div> <div id="block-4" class="et_pb_widget widget_block"></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul class="widget_list">
<li>
<a href="https://www.images-magazine.com/stormy-seas/" title="Stormy seas" class="widget_list_thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/09/shutterstock_708817909-150x150.jpg" alt="Stormy seas" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/09/shutterstock_708817909-150x150.jpg" alt="Stormy seas" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/stormy-seas/" class="title">Stormy seas</a>
<div class="post-meta">
<span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/industry-spotlight/" rel="tag">INDUSTRY SPOTLIGHT</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/virtue-skateboards-t-shirts-by-think-culture-clothing/" title="Virtue Skateboards T-shirts by Think Culture Clothing" class="widget_list_thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/09/IMG_9903-150x150.jpg" alt="Virtue Skateboards T-shirts by Think Culture Clothing" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/09/IMG_9903-150x150.jpg" alt="Virtue Skateboards T-shirts by Think Culture Clothing" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/virtue-skateboards-t-shirts-by-think-culture-clothing/" class="title">Virtue Skateboards T-shirts by Think Culture Clothing</a>
<div class="post-meta">
<span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/spotlight/decorator-reports/" rel="tag">Decorator Reports</a>, <a href="https://www.images-magazine.com/category/spotlight/" rel="tag">Spotlight</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/a-look-under-the-hood/" title="A look under the hood" class="widget_list_thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/08/FR840_FR640_NAVYHGREY_FR841_FR640_HGREYNAVY_JOINT_21_01_FLAT_amd-150x150.jpg" alt="A look under the hood" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/08/FR840_FR640_NAVYHGREY_FR841_FR640_HGREYNAVY_JOINT_21_01_FLAT_amd-150x150.jpg" alt="A look under the hood" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/a-look-under-the-hood/" class="title">A look under the hood</a>
<div class="post-meta">
<span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/product-focus/brandable-products/accessories/" rel="tag">Accessories</a>, <a href="https://www.images-magazine.com/category/product-focus/brandable-products/" rel="tag">Brandable Products</a>, <a href="https://www.images-magazine.com/category/product-focus/" rel="tag">Product Focus</a>, <a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/" rel="tag">Wearables</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/the-direct-approach/" title="The direct approach" class="widget_list_thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/08/dtg_showcase_opener-150x150.jpg" alt="The direct approach" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/08/dtg_showcase_opener-150x150.jpg" alt="The direct approach" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/the-direct-approach/" class="title">The direct approach</a>
<div class="post-meta">
<span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/product-focus/equipment-zone/" rel="tag">Equipment Zone</a>, <a href="https://www.images-magazine.com/category/product-focus/equipment-zone/machinery/" rel="tag">Machinery</a>, <a href="https://www.images-magazine.com/category/product-focus/" rel="tag">Product Focus</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/new-app-for-tracking-production-data/" title="New app for tracking production data" class="widget_list_thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/09/production-tracker-app-150x150.jpg" alt="New app for tracking production data" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/09/production-tracker-app-150x150.jpg" alt="New app for tracking production data" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/new-app-for-tracking-production-data/" class="title">New app for tracking production data</a>
<div class="post-meta">
<span class="updated">Sep 6, 2021</span> | <a href="https://www.images-magazine.com/category/news-hub/products-news/" rel="tag">Products News</a> </div>
</div>
</li>
</ul>
</div> <div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
<div class="widget_content">
<ul class="widget_list">
<li>
<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/imagesmaguk/"></a>
<a href="https://www.facebook.com/imagesmaguk/" class="widget_list_social">
<h3 class="title">Facebook</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-vimeo et-extra-icon-background social-icon" href="https://vimeo.com/user62788281"></a>
<a href="https://vimeo.com/user62788281" class="widget_list_social">
<h3 class="title">Vimeo</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/imagesmaguk?lang=en"></a>
<a href="https://twitter.com/imagesmaguk?lang=en" class="widget_list_social">
<h3 class="title">Twitter</h3>
<span class="post-meta">1,881 followers</span>
</a>
</li>
<br />
<b>Warning</b>: get_meta_tags(http://www.pinterest.com/Images magazine): failed to open stream: HTTP request failed! HTTP/1.1 400 Bad Request
in <b>/home/customer/www/images-magazine.com/public_html/wp-content/themes/Extra/includes/et-social-followers.php</b> on line <b>586</b><br />
<li>
<a class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background social-icon" href="https://uk.pinterest.com/imagesmaguk/"></a>
<a href="https://uk.pinterest.com/imagesmaguk/" class="widget_list_social">
<h3 class="title">Pinterest</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/imagesmaguk/"></a>
<a href="https://www.instagram.com/imagesmaguk/" class="widget_list_social">
<h3 class="title">Instagram</h3>
</a>
</li>
</ul>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters2">
<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_with_border et_pb_module et_pb_cta_0_tb_footer et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Subscribe!</h2><div><p>Register for your free<br /> subscription to our<br /> monthly print and<br /> digital publications</p></div></div>
<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://www.images-magazine.com/sign-up/">Register here</a></div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
<span class="et_pb_image_wrap "><noscript><img width="800" height="209" src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" sizes="(max-width: 800px) 100vw, 800px" class="wp-image-61510" /></noscript><img width="800" height="209" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20209%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" data-srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" data-sizes="(max-width: 800px) 100vw, 800px" class="lazyload wp-image-61510" /></span>
</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><p>The premier trade<br /> publication for garment<br /> and textile decorators</p></div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><p style="text-align: center;">Let's get social</p></div>
</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
<li class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-pinterest et_pb_social_media_follow_network_3_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Pinterest' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_4_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li>
</ul>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-centered">
<div class="et_pb_row clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-bottom-bar" class="et-menu fullwidth-menu nav"><li class="et_pb_menu_page_id-61539 menu-item menu-item-type-custom menu-item-object-custom menu-item-61539"><a>© 360 Communications Ltd &#8211; 2020</a></li>
<li class="et_pb_menu_page_id-7765 menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.images-magazine.com/privacy/">Privacy Policy</a></li>
<li class="et_pb_menu_page_id-7826 menu-item menu-item-type-post_type menu-item-object-page menu-item-7834"><a href="https://www.images-magazine.com/cookie-policy/">Cookie Policy</a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</footer>
</div>
</div> 
<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.images-magazine.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='eefeazsxaf95b0wi2vzb';s.dataset.user='22186';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><div id="om-czlkupracl9ay6a5gszy-holder"></div><script>var czlkupracl9ay6a5gszy,czlkupracl9ay6a5gszy_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){czlkupracl9ay6a5gszy_poll(function(){if(window['om_loaded']){if(!czlkupracl9ay6a5gszy){czlkupracl9ay6a5gszy=new OptinMonsterApp();return czlkupracl9ay6a5gszy.init({"u":"22186.564708","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;czlkupracl9ay6a5gszy=new OptinMonsterApp();czlkupracl9ay6a5gszy.init({"u":"22186.564708","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-kwq9xa1etx1hbgdlgm4u-holder"></div><script>var kwq9xa1etx1hbgdlgm4u,kwq9xa1etx1hbgdlgm4u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwq9xa1etx1hbgdlgm4u_poll(function(){if(window['om_loaded']){if(!kwq9xa1etx1hbgdlgm4u){kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();return kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">
		var eefeazsxaf95b0wi2vzb_shortcode = true;var czlkupracl9ay6a5gszy_shortcode = true;var kwq9xa1etx1hbgdlgm4u_shortcode = true;		</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62700240-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/392/assets/js/485.js?ver=2.13.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"image-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/820/public/assets/js/679.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/852/public/assets/js/871.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"image-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/52/public/assets/js/202.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/392/assets/501.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/imagesmaguk/jquery.main.js' id='jquery-main-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e874855fa3","timeline_nonce":"e69abcb281","blog_feed_nonce":"9bcd350412","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"97ed6a673a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b6e0aa91d7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"76529","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.1' id='fitvids-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"image-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/824/public/assets/js/934/760.js?ver=2.0.4' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/uploads/651/824/public/assets/js/934/722.js?ver=2.0.4' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.0' id='optinmonster-wp-helper-js'></script>
<div class="image-97ec80da3190f1c34c38c07b043e89c8 image-catgeory-posts" id="image-97ec80da3190f1c34c38c07b043e89c8"></div><style id="et-builder-module-design-tb-61502-deferred-76529-cached-inline-styles">.et_pb_section_1_tb_footer.et_pb_section{background-color:#2b2b2b!important}.et_pb_cta_0_tb_footer.et_pb_promo h2,.et_pb_cta_0_tb_footer.et_pb_promo h1.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h3.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h4.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h5.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h6.et_pb_module_header,.et_pb_text_1_tb_footer.et_pb_text,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu a,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li.current-menu-item a{color:#FFFFFF!important}.et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_description div{font-weight:600;color:#FFFFFF!important}.et_pb_cta_0_tb_footer.et_pb_promo{background-color:rgba(0,0,0,0);border-radius:6px 6px 6px 6px;overflow:hidden;border-color:#fcb900;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button{color:#fcb900!important;border-color:#fcb900;font-size:16px;font-weight:600!important;background-color:RGBA(0,0,0,0)}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:hover{padding:0.3em 1em!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:before,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:after{display:none!important}.et_pb_image_0_tb_footer{text-align:left;margin-left:0}.et_pb_text_0_tb_footer.et_pb_text{color:#fcb900!important}.et_pb_text_0_tb_footer{line-height:1.3em;font-weight:600;font-size:15px;line-height:1.3em;margin-top:-10px!important}.et_pb_text_1_tb_footer{font-weight:800;font-size:22px;padding-top:7px!important}.et_pb_text_1_tb_footer h1{font-weight:600;font-size:26px}.et_pb_section_2_tb_footer.et_pb_section{background-color:#000000!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li a{font-weight:700;color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu{background-color:rgba(0,0,0,0.9)}.et_pb_fullwidth_menu_0_tb_footer{z-index:0;position:relative}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .nav li ul{background-color:rgba(0,0,0,0.9)!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot{width:auto;max-width:100%}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo img,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot .et_pb_menu__logo-wrap img{height:auto;max-height:none}.et_pb_fullwidth_menu_0_tb_footer .mobile_nav .mobile_menu_bar:before{color:#FFFFFF}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__search-button,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__close-search-button,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__cart-button{color:#fcb900}.et_pb_social_media_follow_network_0_tb_footer a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1_tb_footer a.icon{background-color:#00aced!important}.et_pb_social_media_follow_network_2_tb_footer a.icon{background-color:#ea2c59!important}.et_pb_social_media_follow_network_3_tb_footer a.icon{background-color:#cb2027!important}.et_pb_social_media_follow_network_4_tb_footer a.icon{background-color:#45bbff!important}</style><script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":6915,"elementid":["image-e08dcf9c22f376f78b8bb6380e032943"],"ads":{"73828":{"id":73828,"title":"Gildan Banner HP1 Jul21-Jan22","expiry_date":1643673540,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"image-222845063\" data-advadstrackid=\"73828\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"image-target\"><!--noptimize--><a href=\"https:\/\/www.mygildan.com\/store\/eu\/inventory\/find-inventory.jsp\" class=\"adv-link\" target=\"_blank\"><img src=\"https:\/\/www.images-magazine.com\/wp-content\/uploads\/2021\/06\/Gildan-Hoodie-N.gif\" alt=\"\"  width=\"970\" height=\"125\"  style=\"display: inline-block;\" \/><\/a><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"73830":{"id":73830,"title":"Gildan Banner HP1 Jul21-Jan22 (mobile)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"image-182793601\" data-advadstrackid=\"73830\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"image-target\"><!--noptimize--><a href=\"https:\/\/www.mygildan.com\/store\/eu\/inventory\/find-inventory.jsp\" class=\"adv-link\" target=\"_blank\"><img src=\"https:\/\/www.images-magazine.com\/wp-content\/uploads\/2021\/06\/Gildan-Hoodie-N1.gif\" alt=\"\"  width=\"300\" height=\"250\"  style=\"display: inline-block;\" \/><\/a><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":6915,"name":"G1","weights":{"73830":10,"73828":10},"type":"default","ordered_ad_ids":[73828,73830],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_6915","options":{"placement_position":"center"},"id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"image-after-content\" style=\"text-align: center; \" id=\"image-571367285\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["76137","ad",null],["72594","ad",null]];
window.advads_js_items = [{"output":"","elementid":"image-97ec80da3190f1c34c38c07b043e89c8","args":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":".posts-blog-feed-module","pro_custom_position":"insertBefore","container_id":"#cfbf11643231c73574cf0d5b1e82fe568","ad_label":"default","placement_position":"","placement_conditions":{"display":[{"type":"archive_category","operator":"is","value":["102"]},{"connector":"or","type":"request_uri","operator":"contain","value":"\/category\/"}]},"placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"catgeory-posts","id":6915,"method":"group","url_parameter":"\/zund-launches-web-based-monitoring-tool\/","post":{"id":76529,"author":"13","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"custom_position","global_output":false,"output":{"class":["image-catgeory-posts"],"placement_id":"catgeory-posts"},"cache_busting_elementid":"image-97ec80da3190f1c34c38c07b043e89c8"},"has_js_items":[],"inject_before":["<script>advads.move(\"#image-97ec80da3190f1c34c38c07b043e89c8\", \".posts-blog-feed-module\", { method: \"insertBefore\" });<\/script>"]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.images-magazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '247ea4c763', slugs: {"eefeazsxaf95b0wi2vzb":{"slug":"eefeazsxaf95b0wi2vzb","mailpoet":false},"czlkupracl9ay6a5gszy":{"slug":"czlkupracl9ay6a5gszy","mailpoet":false},"kwq9xa1etx1hbgdlgm4u":{"slug":"kwq9xa1etx1hbgdlgm4u","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":76529,"object_key":"post","object_type":"post","term_ids":[103,2166,7539]};</script>
<script>var advads_tracking_ads = {"1":[76137,72594]};var advads_tracking_urls = {"1":"https:\/\/www.images-magazine.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.images-magazine.com\/linkout\/"};</script>
</body>
</html>
