<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.images-magazine.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.images-magazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<style id="aoatfcss" media="all">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</style><noscript id="aonoscrcss"></noscript><title>The Ripples effect | Images magazine</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Feed" href="https://www.images-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Comments Feed" href="https://www.images-magazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; The Ripples effect Comments Feed" href="https://www.images-magazine.com/the-ripples-effect/feed/" />

<link rel="preload" as="font" href="https://www.images-magazine.com/wp-content/themes/Extra/fonts/ET-Extra.woff" crossorigin="anonymous">




<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://www.facebook.com">

<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<meta content="ImagesMagUK v." name="generator" /><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='wp-block-library-css' href='https://www.images-magazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='cookie-consent-style-css' href='https://www.images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/css/cookie-consent-style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='parent-style-css' href='https://www.images-magazine.com/wp-content/themes/Extra/parent-style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='child-style-css' href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/child-style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='extra-style-css' href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/extra-style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Aleo:300,300italic,regular,italic,700,700italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='magnific-popup-css' href='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/styles/magnific-popup.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.images-magazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.images-magazine.com/wp-json/wp/v2/posts/74676" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.images-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.images-magazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.images-magazine.com/the-ripples-effect/" />
<link rel='shortlink' href='https://www.images-magazine.com/?p=74676' />
<link rel="alternate" type="application/json+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fthe-ripples-effect%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fthe-ripples-effect%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #000000;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #009ee2;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #000000;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="image-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.images-magazine.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-74676 single-format-standard et-tb-has-template et-tb-has-footer et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-post-format et-post-format-video et-db aa-prefix-image-">
<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://www.images-magazine.com/media-kit/">ABOUT IMAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57778"><a href="https://www.images-magazine.com/contact-us/">CONTACT US</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9827"><a href="#">REGISTER HERE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.images-magazine.com/sign-up/">New subscribers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://www.images-magazine.com/28629-2/">Update Subscription Details</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7087"><a href="https://www.images-magazine.com/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9828"><a href="#">MEDIA KIT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67077"><a href="https://www.images-magazine.com/editorial-calendar-2021/">Editorial Calendar 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410"><a href="https://www.images-magazine.com/images-advertising/">Advertising</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67076"><a href="https://www.images-magazine.com/2021-advertising-deadlines/">2021 Advertising Deadlines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="https://www.images-magazine.com/print-specs/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.images-magazine.com/classifieds-buyers-guide/">Classified Advertising</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9829"><a href="#">DIGITAL EDITIONS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69443"><a href="https://www.images-magazine.com/back-issues-2021/">2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57154"><a href="https://www.images-magazine.com/back-issues-2020/">2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43788"><a href="https://www.images-magazine.com/back-issues-2019/">2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37664"><a href="https://www.images-magazine.com/back-issues-2018/">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31846"><a href="https://www.images-magazine.com/back-issues-2017/">2017</a></li>
</ul>
</li>
</ul> </div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon pinterest">
<a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
 </li>
<li class="et-extra-social-icon instagram">
<a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon vimeo">
<a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-vimeo"></a>
</li>
<li class="et-extra-social-icon rss">
<a href="https://www.images-magazine.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.images-magazine.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://www.images-magazine.com/" data-fixed-height="80">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39088"><a href="https://www.images-magazine.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1717"><a href="https://www.images-magazine.com/category/news-hub/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.images-magazine.com/category/news-hub/industry-news/">Industry News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70148"><a href="https://www.images-magazine.com/category/news-hub/coronavirus-news/">Coronavirus News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836"><a href="https://www.images-magazine.com/category/news-hub/products-news/">Products News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.images-magazine.com/category/news-hub/people-news/">People in the News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.images-magazine.com/category/news-hub/events-news/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797"><a href="https://www.images-magazine.com/category/product-focus/">PRODUCTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-919"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/">Brandable Products</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/">Wearables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/accessories/">Accessories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32028"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/">Equipment Zone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/machinery/">Machinery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/consumables-and-software/">Consumables &amp; Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68479"><a href="https://www.images-magazine.com/category/supplier-focus-2021/">Supplier Focus 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374"><a href="https://www.images-magazine.com/category/tips-techniques/">TIPS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63852"><a href="https://www.images-magazine.com/category/tips-techniques/anatomy/">Anatomy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63853"><a href="https://www.images-magazine.com/category/tips-techniques/digital-helpdesk/">Digital Helpdesk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63854"><a href="https://www.images-magazine.com/category/tips-techniques/step-by-step/">Step by Step</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="https://www.images-magazine.com/category/knowledge/">KNOWLEDGE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.images-magazine.com/category/knowledge/business-development/">Business Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.images-magazine.com/category/knowledge/market-intelligence/">Market Intelligence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28407"><a href="https://www.images-magazine.com/category/knowledge/product-knowledge/">Product Knowledge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.images-magazine.com/category/knowledge/industry-issues/">Issues &amp; Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70149"><a href="https://www.images-magazine.com/category/knowledge/coronavirus-resources/">Coronavirus Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69125"><a href="https://www.images-magazine.com/category/spotlight/">SPOTLIGHT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1387"><a href="https://www.images-magazine.com/category/spotlight/decorator-profile/">Decorator Profile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60301"><a href="https://www.images-magazine.com/category/spotlight/decorator-reports/">Decorator Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="https://www.images-magazine.com/category/spotlight/decoration-showcase/">Decoration Showcase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28265"><a href="https://www.images-magazine.com/category/shop-talk/">SHOP TALK</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://www.images-magazine.com/category/shop-talk/questions-and-answers/">Questions &amp; Answers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://www.images-magazine.com/category/shop-talk/print-shop-pooches/">Print Shop Pooches</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63866"><a href="https://www.images-magazine.com/category/shop-talk/readers-choice/">Readers Choice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://www.images-magazine.com/category/sponsored-post/">SPONSORED POSTS</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-74676" class="module single-post-module post-74676 post type-post status-publish format-standard has-post-thumbnail hentry category-decorator-profile tag-aberdeen tag-amaya-sales-uk tag-graphtec tag-ola-adeyemi tag-ripples-custom-designs-prints tag-roland tag-silhouette-cameo tag-versacamm tag-xpres et_post_format-et-post-format-video et-doesnt-have-featured_image et-has-post-format-content">
<div class="post-header">
<h1 class="entry-title">The Ripples effect</h1>
<div class="post-meta vcard">
<p><span class="updated">Jul 7, 2021</span> | <a href="https://www.images-magazine.com/category/spotlight/decorator-profile/" rel="tag">Decorator Profile</a></p>
</div>
</div>
<div class="post-thumbnail header">
<div class="video-format">
<iframe title="Ripples walkthrough video (1).mp4" src="https://player.vimeo.com/video/572190779?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe> <div class="lazyload video-overlay" data-bg="https://www.images-magazine.com/wp-content/uploads/2021/07/Ola-Adeyemi_web.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);">
<div class="video-overlay-hover">
<a href="#" class="video-play-button"></a>
</div>
</div>
</div>
<div class="featured_caption"></div> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="et-l et-l--post">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Ola Adeyemi, founder and owner of Ripples Custom Designs &amp; Prints, takes us on a walkthrough of her fast-growing brand building business in Kintore, near Aberdeen</p></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Read our <a href="http://images-digital.com/DE/ImagesMagUK_June_2021/28/" target="_blank" rel="noopener"><strong>company profile</strong></a> of Ripples Custom Designs &amp; Prints in the June 2021 issue of Images magazine, in which Mark Ludmon talks to Ola about tutus, brand building and the power of networking.</p></div>
</div> 
</div> 
</div> 
</div>  </div>
</div>
<div class="image-f98820bad39bd83c9a099e80de592fc6 image-after-content" id="image-f98820bad39bd83c9a099e80de592fc6"></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.images-magazine.com/the-ripples-effect/&#038;t=The%20Ripples%20effect" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Facebook" data-network-name="facebook" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=The%20Ripples%20effect%20https://www.images-magazine.com/the-ripples-effect/" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Twitter" data-network-name="twitter" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://www.images-magazine.com/the-ripples-effect/&#038;t=The%20Ripples%20effect" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Google +" data-network-name="googleplus" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><a href="https://www.pinterest.com/pin/create/button/?url=https://www.images-magazine.com/the-ripples-effect/&#038;description=The%20Ripples%20effect&#038;media=https://www.images-magazine.com/wp-content/uploads/2021/07/Ola-Adeyemi_web-150x150.jpg" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.images-magazine.com/the-ripples-effect/&#038;title=The%20Ripples%20effect" class="social-share-link" title="Share &quot;The Ripples effect&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Email" data-network-name="basic_email" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;The Ripples effect&quot; via Print" data-network-name="basic_print" data-share-title="The Ripples effect" data-share-url="https://www.images-magazine.com/the-ripples-effect/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #fcb900;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.images-magazine.com/pressed-for-time-embroidered-workwear-by-ripples-prints/" rel="prev"><span class="button">Previous</span><span class="title">Pressed For Time embroidered workwear by Ripples Prints</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/set-in-stones-2/" title="Set in stones" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2016/02/Aug15MainP54Slid-440x264.jpg" alt="Set in stones" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2016/02/Aug15MainP54Slid-440x264.jpg" alt="Set in stones" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/set-in-stones-2/">Set in stones</a></h4>
<p class="date"><span class="updated">August 3, 2015</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/one-direction/" title="One direction" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2016/05/vektor-featured-1-440x264.jpg" alt="One direction" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2016/05/vektor-featured-1-440x264.jpg" alt="One direction" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/one-direction/">One direction</a></h4>
<p class="date"><span class="updated">May 15, 2016</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/covid-19-diaries/" title="Covid-19 diaries" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2020/07/Badge-Design-Flower-Pattern_amd-440x264.jpg" alt="Covid-19 diaries" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/07/Badge-Design-Flower-Pattern_amd-440x264.jpg" alt="Covid-19 diaries" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/covid-19-diaries/">Covid-19 diaries</a></h4>
<p class="date"><span class="updated">July 21, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.images-magazine.com/covid-19-diaries-ohm-clothing/" title="Covid-19 video diary &#8211; OHM Clothing" class="post-thumbnail">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2020/07/OHM-camp-out-video-440x264.jpg" alt="Covid-19 video diary &#8211; OHM Clothing" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/07/OHM-camp-out-video-440x264.jpg" alt="Covid-19 video diary &#8211; OHM Clothing" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.images-magazine.com/covid-19-diaries-ohm-clothing/">Covid-19 video diary &#8211; OHM Clothing</a></h4>
<p class="date"><span class="updated">July 31, 2020</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div class="et_pb_widget image-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; " id="image-1697681586" data-advadstrackid="73858" data-advadstrackbid="1" data-advadsredirect="" class="image-target"><a href="http://www.quadrabags.com/" class="adv-link" target="_blank"><noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/06/J01277_IMAGES-_QD-WEB-BANNER-600x500px.jpg" alt="Qudra 25th anniversary advert"  width="600" height="500"  style="display: inline-block;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20500%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/06/J01277_IMAGES-_QD-WEB-BANNER-600x500px.jpg" alt="Qudra 25th anniversary advert" width="600" height="500" style="display: inline-block;" /></a></div></div> <div id="et_ads-5" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DIGITAL EDITION</h4> <div class="widget_content clearfix">
<div class="etad">
<a href="http://images-digital.com/DE/ImagesMagUK_July_2021/" target="_blank">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/jul21_300_home-page.jpg" alt="Images Magazine Current Digital Issue" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/jul21_300_home-page.jpg" alt="Images Magazine Current Digital Issue" />
</a>
</div>
</div>
</div> <div class="et_pb_widget image-widget"><h4 class="widgettitle"> </h4><div style="margin-left: auto; margin-right: auto; text-align: center; " id="image-1550873849" data-advadstrackid="72594" data-advadstrackbid="1" data-advadsredirect="1" class="image-target"><a data-bid="1" href="https://www.images-magazine.com/linkout/72594" class="notrack" target="_blank"><noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/04/PTM-Innovations_T-Fold-300x600px-social-post_04.21.jpg" alt=""  width="300" height="600"  style="display: inline-block;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/04/PTM-Innovations_T-Fold-300x600px-social-post_04.21.jpg" alt="" width="300" height="600" style="display: inline-block;" /></a></div></div>  <div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul class="widget_list">
<li>
<a href="https://www.images-magazine.com/the-ripples-effect/" title="The Ripples effect" class="widget_list_thumbnail" style="background-color:#fcb900">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/Ola-Adeyemi_web-150x150.jpg" alt="The Ripples effect"  style="background-color:#fcb900"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/Ola-Adeyemi_web-150x150.jpg" alt="The Ripples effect" style="background-color:#fcb900" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/the-ripples-effect/" class="title">The Ripples effect</a>
<div class="post-meta">
<span class="updated">Jul 7, 2021</span> | <a href="https://www.images-magazine.com/category/spotlight/decorator-profile/" rel="tag">Decorator Profile</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/pressed-for-time-embroidered-workwear-by-ripples-prints/" title="Pressed For Time embroidered workwear by Ripples Prints" class="widget_list_thumbnail" style="background-color:#fcb900">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/Image-1-150x150.jpg" alt="Pressed For Time embroidered workwear by Ripples Prints"  style="background-color:#fcb900"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/Image-1-150x150.jpg" alt="Pressed For Time embroidered workwear by Ripples Prints" style="background-color:#fcb900" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/pressed-for-time-embroidered-workwear-by-ripples-prints/" class="title">Pressed For Time embroidered workwear by Ripples Prints</a>
<div class="post-meta">
<span class="updated">Jul 7, 2021</span> | <a href="https://www.images-magazine.com/category/spotlight/decorator-reports/" rel="tag">Decorator Reports</a>, <a href="https://www.images-magazine.com/category/spotlight/" rel="tag">Spotlight</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/direct-to-polyester/" title="Direct-to-polyester" class="widget_list_thumbnail" style="background-color:#fcb900">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/Brother_Polyester_Sample_Detail1_amd-150x150.jpg" alt="Direct-to-polyester"  style="background-color:#fcb900"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/Brother_Polyester_Sample_Detail1_amd-150x150.jpg" alt="Direct-to-polyester" style="background-color:#fcb900" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/direct-to-polyester/" class="title">Direct-to-polyester</a>
<div class="post-meta">
<span class="updated">Jul 7, 2021</span> | <a href="https://www.images-magazine.com/category/knowledge/" rel="tag">Knowledge Base</a>, <a href="https://www.images-magazine.com/category/knowledge/market-intelligence/" rel="tag">Market Intelligence</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/t-shirt-doubles-as-high-tech-health-monitor/" title="T-shirt doubles as high-tech health monitor" class="widget_list_thumbnail" style="background-color:#fcb900">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/ZTE-YouCare-Tshirt-150x150.jpg" alt="T-shirt doubles as high-tech health monitor"  style="background-color:#fcb900"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/ZTE-YouCare-Tshirt-150x150.jpg" alt="T-shirt doubles as high-tech health monitor" style="background-color:#fcb900" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/t-shirt-doubles-as-high-tech-health-monitor/" class="title">T-shirt doubles as high-tech health monitor</a>
<div class="post-meta">
<span class="updated">Jul 7, 2021</span> | <a href="https://www.images-magazine.com/category/news-hub/industry-news/" rel="tag">Industry News</a> </div>
</div>
</li>
<li>
<a href="https://www.images-magazine.com/shirt-lab-education-event-for-decorators-to-be-streamed-online/" title="Shirt Lab education event for decorators to be streamed online" class="widget_list_thumbnail" style="background-color:#fcb900">
<noscript><img src="https://www.images-magazine.com/wp-content/uploads/2021/07/shirt_lab-150x150.jpg" alt="Shirt Lab education event for decorators to be streamed online"  style="background-color:#fcb900"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2021/07/shirt_lab-150x150.jpg" alt="Shirt Lab education event for decorators to be streamed online" style="background-color:#fcb900" />
</a> <div class="post_info">
<a href="https://www.images-magazine.com/shirt-lab-education-event-for-decorators-to-be-streamed-online/" class="title">Shirt Lab education event for decorators to be streamed online</a>
<div class="post-meta">
<span class="updated">Jul 6, 2021</span> | <a href="https://www.images-magazine.com/category/news-hub/events-news/" rel="tag">Events News</a> </div>
</div>
</li>
</ul>
</div> <div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
<div class="widget_content">
<ul class="widget_list">
<li>
<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/imagesmaguk/"></a>
<a href="https://www.facebook.com/imagesmaguk/" class="widget_list_social">
<h3 class="title">Facebook</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-vimeo et-extra-icon-background social-icon" href="https://vimeo.com/user62788281"></a>
<a href="https://vimeo.com/user62788281" class="widget_list_social">
<h3 class="title">Vimeo</h3>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/imagesmaguk?lang=en"></a>
<a href="https://twitter.com/imagesmaguk?lang=en" class="widget_list_social">
<h3 class="title">Twitter</h3>
<span class="post-meta">1,852 followers</span>
</a>
</li>
<li>
<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/imagesmaguk/"></a>
<a href="https://www.instagram.com/imagesmaguk/" class="widget_list_social">
<h3 class="title">Instagram</h3>
</a>
</li>
</ul>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters2">
<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_with_border et_pb_module et_pb_cta_0_tb_footer et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Subscribe!</h2><div><p>Register for your free<br /> subscription to our<br /> monthly print and<br /> digital publications</p></div></div>
<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://www.images-magazine.com/sign-up/">Register here</a></div>
</div>
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
<span class="et_pb_image_wrap "><noscript><img width="800" height="209" src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" sizes="(max-width: 800px) 100vw, 800px" class="wp-image-61510" /></noscript><img width="800" height="209" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20209%22%3E%3C/svg%3E' data-src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" data-srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" data-sizes="(max-width: 800px) 100vw, 800px" class="lazyload wp-image-61510" /></span>
</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><p>The premier trade<br /> publication for garment<br /> and textile decorators</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><p style="text-align: center;">Let's get social</p></div>
</div> <ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
<li class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Instagram' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-pinterest et_pb_social_media_follow_network_3_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Pinterest' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li><li class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_4_tb_footer'><a href='#' class='icon et_pb_with_border' title='Follow on Vimeo' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Follow</span></a></li>
</ul> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-centered">
<div class="et_pb_row clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-bottom-bar" class="et-menu fullwidth-menu nav"><li class="et_pb_menu_page_id-61539 menu-item menu-item-type-custom menu-item-object-custom menu-item-61539"><a>© 360 Communications Ltd &#8211; 2020</a></li>
<li class="et_pb_menu_page_id-7765 menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.images-magazine.com/privacy/">Privacy Policy</a></li>
<li class="et_pb_menu_page_id-7826 menu-item menu-item-type-post_type menu-item-object-page menu-item-7834"><a href="https://www.images-magazine.com/cookie-policy/">Cookie Policy</a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div>
</div>  </div>
</footer>
</div>
</div> 
<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.images-magazine.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><div id="om-czlkupracl9ay6a5gszy-holder"></div><script>var czlkupracl9ay6a5gszy,czlkupracl9ay6a5gszy_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){czlkupracl9ay6a5gszy_poll(function(){if(window['om_loaded']){if(!czlkupracl9ay6a5gszy){czlkupracl9ay6a5gszy=new OptinMonsterApp();return czlkupracl9ay6a5gszy.init({"u":"22186.564708","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;czlkupracl9ay6a5gszy=new OptinMonsterApp();czlkupracl9ay6a5gszy.init({"u":"22186.564708","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-kwq9xa1etx1hbgdlgm4u-holder"></div><script>var kwq9xa1etx1hbgdlgm4u,kwq9xa1etx1hbgdlgm4u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwq9xa1etx1hbgdlgm4u_poll(function(){if(window['om_loaded']){if(!kwq9xa1etx1hbgdlgm4u){kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();return kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">
		var czlkupracl9ay6a5gszy_shortcode = true;var kwq9xa1etx1hbgdlgm4u_shortcode = true;		</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62700240-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.7' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"image-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"image-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c83ad6f9b6","timeline_nonce":"ebbba245ee","blog_feed_nonce":"09e3ff5712","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"image-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.7' id='waypoints-js'></script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.7' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"2ccb70d3c4","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e22fae38b0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"74676","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.7' id='et-builder-modules-script-js'></script>
<script type='text/javascript' defer src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.7' id='et-core-common-js'></script>
<div class="image-e70c2b37cd067a65b8056b474101c99e image-catgeory-posts" id="image-e70c2b37cd067a65b8056b474101c99e"></div><style id="et-builder-module-design-tb-61502-74676-cached-inline-styles">.et_pb_section_1_tb_footer.et_pb_section{background-color:#2b2b2b!important}.et_pb_cta_0_tb_footer.et_pb_promo h2,.et_pb_cta_0_tb_footer.et_pb_promo h1.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h3.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h4.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h5.et_pb_module_header,.et_pb_cta_0_tb_footer.et_pb_promo h6.et_pb_module_header{color:#FFFFFF!important}.et_pb_text_1_tb_footer.et_pb_text{color:#FFFFFF!important}.et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_description div{font-weight:600;color:#FFFFFF!important}.et_pb_cta_0_tb_footer.et_pb_promo{background-color:rgba(0,0,0,0);border-radius:6px 6px 6px 6px;overflow:hidden;border-color:#fcb900;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button{color:#fcb900!important;border-color:#fcb900;font-size:16px;font-weight:600!important;background-color:RGBA(0,0,0,0)}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:hover{padding:0.3em 1em!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:before,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:after{display:none!important}.et_pb_image_0_tb_footer{text-align:left;margin-left:0}.et_pb_image_0_tb_footer .et_pb_image_wrap img{width:auto}.et_pb_text_0_tb_footer.et_pb_text{color:#fcb900!important}.et_pb_text_0_tb_footer{line-height:1.3em;font-weight:600;font-size:15px;line-height:1.3em;margin-top:-10px!important}.et_pb_text_1_tb_footer{font-weight:800;font-size:22px;padding-top:7px!important}.et_pb_text_1_tb_footer h1{font-weight:600;font-size:26px}.et_pb_section_2_tb_footer.et_pb_section{background-color:#000000!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li a{font-weight:700;color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu{background-color:rgba(0,0,0,0.9)}.et_pb_fullwidth_menu_0_tb_footer{z-index:0;position:relative}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li.current-menu-item a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .nav li ul{background-color:rgba(0,0,0,0.9)!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot{width:auto;max-width:100%}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo img,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot .et_pb_menu__logo-wrap img{height:auto;max-height:none}.et_pb_fullwidth_menu_0_tb_footer .mobile_nav .mobile_menu_bar:before{color:#FFFFFF}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__search-button,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__close-search-button{color:#fcb900}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__cart-button{color:#fcb900}.et_pb_social_media_follow_network_0_tb_footer a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1_tb_footer a.icon{background-color:#00aced!important}.et_pb_social_media_follow_network_2_tb_footer a.icon{background-color:#ea2c59!important}.et_pb_social_media_follow_network_3_tb_footer a.icon{background-color:#cb2027!important}.et_pb_social_media_follow_network_4_tb_footer a.icon{background-color:#45bbff!important}.et_pb_text_0{font-weight:600;font-size:18px}</style><script>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</script> <script src="https://www.images-magazine.com/wp-content/plugins/promising-loader/script-loader.js?1613913809" defer></script>
<script>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</script>
<script type="text/javascript">
				document.addEventListener( 'load', function() {
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				});
				</script>
<div id="catapult-cookie-bar" class=" use_x_close float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.images-magazine.com/cookie-policy/">Continuing with your visit signals your agreement with this policy. To find out more about cookies click to see our Cookie Policy</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div></div> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.images-magazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c1f02b0b61', slugs: {"czlkupracl9ay6a5gszy":{"slug":"czlkupracl9ay6a5gszy","mailpoet":false},"kwq9xa1etx1hbgdlgm4u":{"slug":"kwq9xa1etx1hbgdlgm4u","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":74676,"object_key":"post","object_type":"post","term_ids":[29,7445,699,3027,7442,7444,92,4654,6464,85,18]};</script>
<script>var advads_tracking_ads = {"1":[73858,72594]};var advads_tracking_urls = {"1":"https:\/\/www.images-magazine.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.images-magazine.com\/linkout\/"};</script>
</body>
</html>
