<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.images-magazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.images-magazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<title>Regatta Professional | Images magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><!-- Optimized by SG Optimizer plugin version - 5.6.1 --><link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Feed" href="https://www.images-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Comments Feed" href="https://www.images-magazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Regatta Professional Comments Feed" href="https://www.images-magazine.com/regatta-professional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.images-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ImagesMagUK v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.images-magazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.images-magazine.com/wp-content/themes/Extra/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek%2Cgreek-ext&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.images-magazine.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"regatta_professional"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.images-magazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.images-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.images-magazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Instagram introduces Reels for creating and sharing videos' href='https://www.images-magazine.com/instagram-introduces-reels-for-creating-and-sharing-videos/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.images-magazine.com/regatta-professional/" />
<link rel='shortlink' href='https://www.images-magazine.com/?p=64125' />
<link rel="alternate" type="application/json+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fregatta-professional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fregatta-professional%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:10px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 10px; }
	.g-3 { min-width:15px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 15px 0px 15px; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:960px; height:100%; max-height:210px; }
	.g-9 { margin:0px 0px 0px 0px; width:100%; max-width:960px; height:100%; max-height:210px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #000000;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #009ee2;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #000000;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="stylesheet" href="https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '439213776605505', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=439213776605505&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>

jQuery( document ).ready(function() {

jQuery('.posts-slider-module-items article').click(function(){
var url=jQuery(this).find('.entry-title a').attr('href');
if (url) {
document.location = url;
}
});

}); 

</script><link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-64125 single-format-standard et-tb-has-template et-tb-has-footer et_extra et_pb_pagebuilder_layout et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<!-- Header -->
<header class="header left-right">
            <!-- #top-header -->
        <div id="top-header" style="">
            <div class="container">

                <!-- Secondary Nav -->
                                    <div id="et-secondary-nav" class="">
                        <ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://www.images-magazine.com/media-kit/">ABOUT IMAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57778"><a href="https://www.images-magazine.com/contact-us/">CONTACT US</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9827"><a href="#">REGISTER HERE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.images-magazine.com/sign-up/">New subscribers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://www.images-magazine.com/28629-2/">Update Subscription Details</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7087"><a href="https://www.images-magazine.com/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9828"><a href="#">MEDIA KIT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30423"><a href="https://www.images-magazine.com/features-list-deadlines/">Editorial Calendar 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410"><a href="https://www.images-magazine.com/images-advertising/">Advertising</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="https://www.images-magazine.com/print-specs/">Display Advertising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.images-magazine.com/classifieds-buyers-guide/">Classified Advertising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44597"><a href="https://www.images-magazine.com/images-advertising/advertising-deadlines/">2020 Advertising Deadlines</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9829"><a href="#">DIGITAL EDITIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57154"><a href="https://www.images-magazine.com/back-issues-2020/">2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43788"><a href="https://www.images-magazine.com/back-issues-2019/">2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37664"><a href="https://www.images-magazine.com/back-issues-2018/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31846"><a href="https://www.images-magazine.com/back-issues-2017/">2017</a></li>
</ul>
</li>
</ul>                    </div>
                
                <!-- #et-info -->
                <div id="et-info">

                    
                        <!-- .et-extra-social-icons -->
                        <ul class="et-extra-social-icons" style="">
                                                                                                                                                                                            <li class="et-extra-social-icon facebook">
                                        <a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
                                    </li>
                                                                                                                                                                                                <li class="et-extra-social-icon twitter">
                                        <a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon pinterest">
                                        <a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="et-extra-social-icon instagram">
                                        <a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon vimeo">
                                        <a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-vimeo"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon rss">
                                        <a href="https://images-magazine.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                    
                    <!-- .et-top-search -->
                                            <div class="et-top-search" style="">
                            <form role="search" class="et-search-form" method="get" action="https://www.images-magazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>                        </div>
                    
                    <!-- cart -->
                                    </div>
            </div><!-- /.container -->
        </div><!-- /#top-header -->

    
    <!-- Main Header -->
    <div id="main-header-wrapper">
        <div id="main-header" data-fixed-height="83">
            <div class="container">
                <!-- ET Ad -->
                
                
                    <!-- Logo -->
                    <a class="logo" href="https://www.images-magazine.com/" data-fixed-height="80">
                        <img src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" id="logo" />
                    </a>

                    
                <!-- ET Navigation -->
                <div id="et-navigation" class="">
                    <ul id="et-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088"><a href="https://images-magazine.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1717"><a href="https://www.images-magazine.com/category/news-hub/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836"><a href="https://www.images-magazine.com/category/news-hub/products-news/">Products News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.images-magazine.com/category/news-hub/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.images-magazine.com/category/news-hub/people-news/">People in the News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.images-magazine.com/category/news-hub/events-news/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59545"><a href="https://www.images-magazine.com/category/coronavirus/">CORONAVIRUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60299"><a href="https://www.images-magazine.com/category/coronavirus/coronavirus-news/">Coronavirus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60300"><a href="https://www.images-magazine.com/category/coronavirus/coronavirus-resources/">Coronavirus Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60301"><a href="https://www.images-magazine.com/category/coronavirus/decorator-reports/">Decorator Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-797"><a href="https://www.images-magazine.com/category/product-focus/">PRODUCTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-919"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/">Brandable Products</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/">Wearables</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/accessories/">Accessories</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32028"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/">Equipment Zone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/machinery/">Machinery</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/consumables-and-software/">Consumables &#038; Software</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54586"><a href="https://www.images-magazine.com/category/product-focus/whats-new-2020/">What&#8217;s New 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54587"><a href="https://www.images-magazine.com/category/product-focus/supplier-focus-2020/">Supplier Focus 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63955"><a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2020/">Mid-Year Supplier Focus 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="https://www.images-magazine.com/category/knowledge/">KNOWLEDGE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.images-magazine.com/category/knowledge/business-development/">Business Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.images-magazine.com/category/knowledge/market-intelligence/">Market Intelligence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28407"><a href="https://www.images-magazine.com/category/knowledge/product-knowledge/">Product Knowledge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.images-magazine.com/category/knowledge/industry-issues/">Issues &#038; Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42873"><a href="https://www.images-magazine.com/category/knowledge/trends-2019/">Trends 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374"><a href="https://www.images-magazine.com/category/tips-techniques/">TIPS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63852"><a href="https://www.images-magazine.com/category/tips-techniques/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63853"><a href="https://www.images-magazine.com/category/tips-techniques/digital-helpdesk/">Digital Helpdesk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63854"><a href="https://www.images-magazine.com/category/tips-techniques/step-by-step/">Step by Step</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92"><a href="https://www.images-magazine.com/category/industry-spotlight/">INDUSTRY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1387"><a href="https://www.images-magazine.com/category/industry-spotlight/decorator-profile/">Decorator Profile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9021"><a href="https://www.images-magazine.com/category/industry-spotlight/brand-profiles/">Brand Profile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="https://www.images-magazine.com/category/industry-spotlight/decoration-showcase/">Decoration Showcase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28265"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/">SHOP TALK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/questions-and-answers/">Questions &#038; Answers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/print-shop-pooches/">Print Shop Pooches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63866"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/readers-choice/">Readers Choice</a></li>
</ul>
</li>
</ul>                    <div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->                </div><!-- /#et-navigation -->
            </div><!-- /.container -->
        </div><!-- /#main-header -->
    </div><!-- /#main-header-wrapper -->
</header>

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-64125" class="module single-post-module post-64125 post type-post status-publish format-standard has-post-thumbnail hentry category-mid-year-supplier-focus-2020 tag-mid-year-supplier-focus tag-regatta-professional et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Regatta Professional</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Aug 10, 2020</span> | <a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2020/" rel="tag">Mid-Year Supplier Focus 2020</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd.jpg" alt="Regatta Professional" /><div class="featured_caption"></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>New Honestly Made outdoorwear range ‘gives waste a new lease of life’</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Honestly Made, the new-for-2020 range of outdoorwear from outdoor clothing specialist Regatta Professional, has been created from 100% recycled fabric. Currently consisting of a softshell jacket, softshell bodywarmer and a fleece, the Honestly Made products “keep it eco-friendly” while exhibiting the same high-quality attributes and fabric technology benefits as seen across the entire Regatta Professional collection. </p>
<p>“Regatta Professional is committed to building upon its sustainability: with Honestly Made, waste is given a new lease of life,” states the brand, which is looking to grow this range season upon season. </p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Softshell</h4>
<p><strong>Honestly Made Recycled Softshell Jacket</strong> Like the rest of the Honestly Made range, this new printable softshell jacket is made from 100% recycled polyester. “Plastic bottles are collected from recycling centres, processed and spun into thread, knitted and made into the Softshell jacket,” Regatta explains. The brands adds that, like its regular softshell styles, this new jacket’s fabric is quick-drying, super-soft material, “to keep you fresh and comfortable,” and also water-repellent and wind-resistant – “perfect for when work takes you outdoors”.</p>
<p>Special features include an inner zip guard, and two zipped lower and one zipped chest pockets. The PFC-free jacket has no external logo branding and is fully printable, providing multiple options for personalisation.</p>
<p><strong>Honestly Made Recycled Softshell Bodywarmer</strong> This new bodywarmer in 100% recycled polyester fabric is made from roughly 15 plastic bottles, taken from recycling plants, notes Regatta. “The compact bodywarmer provides the perfect transeasonal layer that can be either popped under a jacket or worn as an outer layer during mild weather.”</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd1.jpg" class="et_pb_lightbox_image" title=""><span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img src="https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd1.jpg" alt="" title="TRA858_HONESTLY MADE RECYCLED PRINTABLE SOFTSHELL BODYWARMER_amd1" srcset="https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd1.jpg 640w, https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd1-203x300.jpg 203w" sizes="(max-width: 640px) 100vw, 640px" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Regatta’s Honestly Made Recycled Softshell Bodywarmer</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Like the matching Honestly Made jacket, the new PFC-free softshell bodywarmer is quick-drying and super-soft, and is warm-backed to help retain body heat in cooler weather or indoor conditions. The bodywarmer is also fully printable, has no external branding, and offers multiple opportunities for embellishment with company logos and other designs.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Fleece</h4>
<p><strong>Honestly Made Recycled Full Zip Fleece</strong> Made from sustainable 100% recycled polyester fleece fabric, this new Honestly Made PFC-free  jacket boasts efficient anti-pill qualities, to keep it looking as good as new, wear after wear, is quick drying and is super-soft – just like Regatta’s conventional fleece styles. The comfortable, warming mid-layer sports a chest pocket and two zipped pockets for convenience. It has no external branding and is perfect for embroidering with company logos etc.</p>
<p>Each Honestly Made style is offered in a choice black or navy colours and sizes S-3XL.</p>
<p><a href="http://www.regattaprofessional.com" target="_blank" rel="noopener noreferrer"><strong>www.regattaprofessional.com</strong></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
																		</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.images-magazine.com/regatta-professional/&#038;t=Regatta%20Professional" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Facebook" data-network-name="facebook" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Regatta%20Professional%20https://www.images-magazine.com/regatta-professional/" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Twitter" data-network-name="twitter" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.images-magazine.com/regatta-professional/&#038;t=Regatta%20Professional" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Google +" data-network-name="googleplus" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.images-magazine.com/regatta-professional/&#038;description=Regatta%20Professional&#038;media=https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd-150x150.jpg" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Pinterest" data-network-name="pinterest" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.images-magazine.com/regatta-professional/&#038;title=Regatta%20Professional" class="social-share-link" title="Share &quot;Regatta Professional&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Email" data-network-name="basic_email" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Regatta Professional&quot; via Print" data-network-name="basic_print" data-share-title="Regatta Professional" data-share-url="https://www.images-magazine.com/regatta-professional/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="64125" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #b21066;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.images-magazine.com/instagram-introduces-reels-for-creating-and-sharing-videos/" rel="prev"><span class="button">Previous</span><span class="title">Instagram introduces Reels for creating and sharing videos</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/work-guard-by-result/" title="Work-Guard by Result" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/07/R330X_couple_crop_amd-440x264.jpg" alt="Work-Guard by Result" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/work-guard-by-result/">Work-Guard by Result</a></h4>
									<p class="date"><span class="updated">August 5, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/livingstone-international/" title="Livingstone International" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/Golf-Shop-Polos-440x264.jpg" alt="Livingstone International" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/livingstone-international/">Livingstone International</a></h4>
									<p class="date"><span class="updated">August 6, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/beechfield-brands/" title="Beechfield Brands" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/07/beechfield_b70_french-navy_lifestyle_2379_amd-440x264.jpg" alt="Beechfield Brands" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/beechfield-brands/">Beechfield Brands</a></h4>
									<p class="date"><span class="updated">August 3, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/beechfield-brands-2/" title="Beechfield Brands" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/quadra_qd565_black_lifestyle_93_amd-440x264.jpg" alt="Beechfield Brands" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/beechfield-brands-2/">Beechfield Brands</a></h4>
									<p class="date"><span class="updated">August 7, 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-5" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DIGITAL EDITION</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://images-digital.com/DE/ImagesMagUK_August_20/" target="_blank">
						<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/aug20_web_cover262_309_1.jpg" alt="Images Magazine Current Digital Issue" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_bnnrwidgets-5" class="et_pb_widget ajdg_bnnrwidgets"><h4 class="widgettitle"> </h4><div class="a-single a-44"><a class="gofollow" data-track="NDQsMCwxLDMw" href="https://shirtlabtribe.com/jointribenow" target="_blank"><img src="https://www.images-magazine.com/wp-content/banners/shirt-lab-tribe-magazine-ad.jpg" /></a></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-5" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">LATEST VIDEO</h4>		<div class="widget_video_wrapper">
			<img src="https://www.images-magazine.com/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-64088">
					<iframe title="Covid-19 diaries - South East Workwear" src="https://player.vimeo.com/video/442804911?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-64082">
					<iframe title="Covid-19-diaries - OHM Clothing" src="https://player.vimeo.com/video/442804945?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-64060">
					<iframe title="Covid-19 diaries - Inkthreadable" src="https://player.vimeo.com/video/442805345?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.images-magazine.com/covid-19-diaries-south-east-workwear/" data-video-id="64088" class="title">Covid-19 diaries &#8211; South East Workwear</a>
			</li>
					<li>
									<a href="https://www.images-magazine.com/covid-19-diaries-ohm-clothing/" data-video-id="64082" class="title">Covid-19 diaries &#8211; OHM Clothing</a>
			</li>
					<li>
									<a href="https://www.images-magazine.com/covid-19-diaries-inkthreadable/" data-video-id="64060" class="title">Covid-19 diaries &#8211; Inkthreadable</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.images-magazine.com/regatta-professional/" title="Regatta Professional" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/TRA858_HONESTLY-MADE-RECYCLED-PRINTABLE-SOFTSHELL-BODYWARMER_amd-150x150.jpg" alt="Regatta Professional" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/regatta-professional/" class="title">Regatta Professional</a>
										<div class="post-meta">
						<span class="updated">Aug 10, 2020</span> | <a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2020/" rel="tag">Mid-Year Supplier Focus 2020</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/instagram-introduces-reels-for-creating-and-sharing-videos/" title="Instagram introduces Reels for creating and sharing videos" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/116826459_699125403973043_1763564508493545584_n-150x150.jpg" alt="Instagram introduces Reels for creating and sharing videos" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/instagram-introduces-reels-for-creating-and-sharing-videos/" class="title">Instagram introduces Reels for creating and sharing videos</a>
										<div class="post-meta">
						<span class="updated">Aug 7, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/industry-news/" rel="tag">Industry News</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/covid-19-ukft-provides-collection-of-technical-guides-on-face-coverings/" title="Covid-19: UKFT provides collection of technical guides on face coverings" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/Woman-Mask-150x150.jpg" alt="Covid-19: UKFT provides collection of technical guides on face coverings" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/covid-19-ukft-provides-collection-of-technical-guides-on-face-coverings/" class="title">Covid-19: UKFT provides collection of technical guides on face coverings</a>
										<div class="post-meta">
						<span class="updated">Aug 7, 2020</span> | <a href="https://www.images-magazine.com/category/coronavirus/coronavirus-resources/" rel="tag">Coronavirus Resources</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/beechfield-brands-2/" title="Beechfield Brands" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/quadra_qd565_black_lifestyle_93_amd-150x150.jpg" alt="Beechfield Brands" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/beechfield-brands-2/" class="title">Beechfield Brands</a>
										<div class="post-meta">
						<span class="updated">Aug 7, 2020</span> | <a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2020/" rel="tag">Mid-Year Supplier Focus 2020</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/uk-government-launches-customs-grant-scheme/" title="UK government introduces Customs Grant Scheme" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/08/customs-150x150.jpg" alt="UK government introduces Customs Grant Scheme" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/uk-government-launches-customs-grant-scheme/" class="title">UK government introduces Customs Grant Scheme</a>
										<div class="post-meta">
						<span class="updated">Aug 6, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/industry-news/" rel="tag">Industry News</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/imagesmaguk/"></a>
						<a href="https://www.facebook.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-vimeo et-extra-icon-background social-icon" href="https://vimeo.com/user62788281"></a>
						<a href="https://vimeo.com/user62788281" class="widget_list_social">
							<h3 class="title">Vimeo</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/imagesmaguk?lang=en"></a>
						<a href="https://twitter.com/imagesmaguk?lang=en" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">1,704 followers</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/imagesmaguk/"></a>
						<a href="https://www.instagram.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_cta_0_tb_footer et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Subscribe!</h2><div><p>Register for your free<br /> subscription to our<br /> monthly print and<br /> digital publications</p></div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://www.images-magazine.com/sign-up/">Register here</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p>The premier trade <br />publication for garment<br />and textile decorators</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Let's get social</p></div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-pinterest et_pb_social_media_follow_network_3_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Pinterest'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_4_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Vimeo'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_footer et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-centered">
					
					
					<div class="et_pb_row clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-bottom-bar" class="et-menu fullwidth-menu nav"><li class="et_pb_menu_page_id-61539 menu-item menu-item-type-custom menu-item-object-custom menu-item-61539"><a>© 360 Communications Ltd &#8211; 2020</a></li>
<li class="et_pb_menu_page_id-7765 menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.images-magazine.com/privacy/">Privacy Policy</a></li>
<li class="et_pb_menu_page_id-7826 menu-item menu-item-type-post_type menu-item-object-page menu-item-7834"><a href="https://www.images-magazine.com/cookie-policy/">Cookie Policy</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div> <!-- #page-container -->

    <span title="Back To Top" id="back_to_top"></span>

				<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: images sign-up --><div id="om-kwq9xa1etx1hbgdlgm4u-holder"></div><script>var kwq9xa1etx1hbgdlgm4u,kwq9xa1etx1hbgdlgm4u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwq9xa1etx1hbgdlgm4u_poll(function(){if(window['om_loaded']){if(!kwq9xa1etx1hbgdlgm4u){kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();return kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var kwq9xa1etx1hbgdlgm4u_shortcode = true;		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62700240-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d61e02aa51","timeline_nonce":"d2ec80257e","blog_feed_nonce":"49039583ee","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ac2fe5f5b5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ade5f4bf9c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"64125","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.5.3'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.10'></script>
<style id="et-builder-module-design-tb-61502-64125-cached-inline-styles">.et_pb_section_1_tb_footer.et_pb_section{background-color:#5a7393!important}.et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_description div{font-weight:600}.et_pb_cta_0_tb_footer.et_pb_promo{background-color:rgba(0,0,0,0);border-radius:6px 6px 6px 6px;overflow:hidden;border-color:#FFFFFF;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button{color:#FFFFFF!important;font-size:16px;font-weight:600!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:hover{padding:0.3em 1em!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:before,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:after{display:none!important}.et_pb_image_0_tb_footer{text-align:left;margin-left:0}.et_pb_text_0_tb_footer.et_pb_text{color:#FFFFFF!important}.et_pb_text_1_tb_footer.et_pb_text{color:#FFFFFF!important}.et_pb_text_0_tb_footer p{line-height:1.3em}.et_pb_text_0_tb_footer{font-weight:600;font-size:14px;line-height:1.3em;margin-top:-10px!important}.et_pb_text_1_tb_footer{font-weight:800;font-size:22px;padding-top:7px!important}.et_pb_text_1_tb_footer h1{font-weight:600;font-size:26px}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li a{font-weight:700;color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu{background-color:#3e5062}.et_pb_fullwidth_menu_0_tb_footer{z-index:0;position:relative}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li.current-menu-item a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .nav li ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot{max-width:100%}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo img,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot .et_pb_menu__logo-wrap img{max-height:none}.et_pb_fullwidth_menu_0_tb_footer .mobile_nav .mobile_menu_bar:before{color:#FFFFFF}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__search-button,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__close-search-button{color:#00a8ff}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__cart-button{color:#00a8ff}.et_pb_social_media_follow_network_0_tb_footer a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1_tb_footer a.icon{background-color:#00aced!important}.et_pb_social_media_follow_network_2_tb_footer a.icon{background-color:#ea2c59!important}.et_pb_social_media_follow_network_3_tb_footer a.icon{background-color:#cb2027!important}.et_pb_social_media_follow_network_4_tb_footer a.icon{background-color:#45bbff!important}@media only screen and (max-width:980px){.et_pb_image_0_tb_footer{margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0_tb_footer{margin-left:auto;margin-right:auto}}.et_pb_text_0{font-weight:700;font-size:21px}.et_pb_image_0 .et_pb_image_wrap{box-shadow:6px 6px 18px 0px rgba(0,0,0,0.3)}.et_pb_image_0{text-align:left;margin-left:0}.et_pb_text_3{font-weight:600;font-size:13px}@media only screen and (max-width:980px){.et_pb_image_0{margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0{margin-left:auto;margin-right:auto}}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:4000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.images-magazine.com/cookie-policy/">Continuing with your visit signals your agreement with this policy. To find out more about cookies click to see our Cookie Policy</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.images-magazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '51c2c3cdfb', slugs: {"kwq9xa1etx1hbgdlgm4u":{"slug":"kwq9xa1etx1hbgdlgm4u","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":64125,"object_key":"post","object_type":"post","term_ids":[6181,6201,768]};</script>
				
	</body>
</html>
