<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.images-magazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.images-magazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<title>Product Zone introduces plain stock headwear | Images magazine</title>
<!-- Optimized by SG Optimizer plugin version - 5.6.5 --><link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Feed" href="https://www.images-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Comments Feed" href="https://www.images-magazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Product Zone introduces plain stock headwear Comments Feed" href="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.images-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ImagesMagUK v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.images-magazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.images-magazine.com/wp-content/themes/Extra/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,cyrillic-ext,latin,latin-ext,vietnamese,greek,greek-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.images-magazine.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/ds-extra-module-mate//js/frontend.js?ver=5.5.1' id='ags_extra_module_mate-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"product_zone_introduces_plain_stock_headwear"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.images-magazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.images-magazine.com/wp-json/wp/v2/posts/66181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.images-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.images-magazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gildan ranked one of the world’s most sustainably managed companies' href='https://www.images-magazine.com/gildan-ranked-one-of-the-worlds-most-sustainably-managed-companies/' />
<link rel='next' title='Roland DG introduces VW-S1 print colour-matching tool' href='https://www.images-magazine.com/roland-dg-introduces-vw-s1-print-colour-matching-tool/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/" />
<link rel='shortlink' href='https://www.images-magazine.com/?p=66181' />
<link rel="alternate" type="application/json+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fproduct-zone-introduces-plain-stock-headwear%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.images-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.images-magazine.com%2Fproduct-zone-introduces-plain-stock-headwear%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gblufl { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gblufl img { height:auto; }
	.gblufl-col { position:relative; float:left; }
	.gblufl-col:first-child { margin-left: 0; }
	.gblufl-col:last-child { margin-right: 0; }
	.g-2 { min-width:10px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 10px; }
	.g-3 { min-width:15px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 15px 0px 15px; }
	.g-4 {  margin: 0 auto; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:960px; height:100%; max-height:210px; }
	.g-9 { margin:0px 0px 0px 0px; width:100%; max-width:960px; height:100%; max-height:210px; }
	.gblufl-13 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gblufl-col, .gblufl-dyn, .gblufl-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #000000;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #009ee2;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #000000;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '439213776605505', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=439213776605505&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>

jQuery( document ).ready(function() {

jQuery('.posts-slider-module-items article').click(function(){
var url=jQuery(this).find('.entry-title a').attr('href');
if (url) {
document.location = url;
}
});

}); 

</script><link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-66181 single-format-standard et-tb-has-template et-tb-has-footer et_extra et_pb_pagebuilder_layout et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<!-- Header -->
<header class="header left-right">
            <!-- #top-header -->
        <div id="top-header" style="">
            <div class="container">

                <!-- Secondary Nav -->
                                    <div id="et-secondary-nav" class="">
                        <ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://www.images-magazine.com/media-kit/">ABOUT IMAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57778"><a href="https://www.images-magazine.com/contact-us/">CONTACT US</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9827"><a href="#">REGISTER HERE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.images-magazine.com/sign-up/">New subscribers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://www.images-magazine.com/28629-2/">Update Subscription Details</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7087"><a href="https://www.images-magazine.com/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9828"><a href="#">MEDIA KIT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30423"><a href="https://www.images-magazine.com/features-list-deadlines/">Editorial Calendar 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410"><a href="https://www.images-magazine.com/images-advertising/">Advertising</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44597"><a href="https://www.images-magazine.com/images-advertising/advertising-deadlines/">2020 Advertising Deadlines</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="https://www.images-magazine.com/print-specs/">Display Advertising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.images-magazine.com/classifieds-buyers-guide/">Classified Advertising</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9829"><a href="#">DIGITAL EDITIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57154"><a href="https://www.images-magazine.com/back-issues-2020/">2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43788"><a href="https://www.images-magazine.com/back-issues-2019/">2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37664"><a href="https://www.images-magazine.com/back-issues-2018/">2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31846"><a href="https://www.images-magazine.com/back-issues-2017/">2017</a></li>
</ul>
</li>
</ul>                    </div>
                
                <!-- #et-info -->
                <div id="et-info">

                    
                        <!-- .et-extra-social-icons -->
                        <ul class="et-extra-social-icons" style="">
                                                                                                                                                                                            <li class="et-extra-social-icon facebook">
                                        <a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
                                    </li>
                                                                                                                                                                                                <li class="et-extra-social-icon twitter">
                                        <a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon pinterest">
                                        <a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="et-extra-social-icon instagram">
                                        <a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon vimeo">
                                        <a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-vimeo"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon rss">
                                        <a href="https://images-magazine.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                    
                    <!-- .et-top-search -->
                                            <div class="et-top-search" style="">
                            <form role="search" class="et-search-form" method="get" action="https://www.images-magazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>                        </div>
                    
                    <!-- cart -->
                                    </div>
            </div><!-- /.container -->
        </div><!-- /#top-header -->

    
    <!-- Main Header -->
    <div id="main-header-wrapper">
        <div id="main-header" data-fixed-height="83">
            <div class="container">
                <!-- ET Ad -->
                
                
                    <!-- Logo -->
                    <a class="logo" href="https://www.images-magazine.com/" data-fixed-height="80">
                        <img src="https://www.images-magazine.com/wp-content/uploads/2020/04/masthead1nostrap.png" alt="Images magazine" id="logo" />
                    </a>

                    
                <!-- ET Navigation -->
                <div id="et-navigation" class="">
                    <ul id="et-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088"><a href="https://images-magazine.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1717"><a href="https://www.images-magazine.com/category/news-hub/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836"><a href="https://www.images-magazine.com/category/news-hub/products-news/">Products News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.images-magazine.com/category/news-hub/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.images-magazine.com/category/news-hub/people-news/">People in the News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.images-magazine.com/category/news-hub/events-news/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59545"><a href="https://www.images-magazine.com/category/coronavirus/">CORONAVIRUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60299"><a href="https://www.images-magazine.com/category/coronavirus/coronavirus-news/">Coronavirus News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60300"><a href="https://www.images-magazine.com/category/coronavirus/coronavirus-resources/">Coronavirus Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60301"><a href="https://www.images-magazine.com/category/coronavirus/decorator-reports/">Decorator Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797"><a href="https://www.images-magazine.com/category/product-focus/">PRODUCTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-919"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/">Brandable Products</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/">Wearables</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.images-magazine.com/category/product-focus/brandable-products/accessories/">Accessories</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32028"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/">Equipment Zone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/machinery/">Machinery</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.images-magazine.com/category/product-focus/equipment-zone/consumables-and-software/">Consumables &#038; Software</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54586"><a href="https://www.images-magazine.com/category/product-focus/whats-new-2020/">What&#8217;s New 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54587"><a href="https://www.images-magazine.com/category/product-focus/supplier-focus-2020/">Supplier Focus 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63955"><a href="https://www.images-magazine.com/category/product-focus/mid-year-supplier-focus-2020/">Mid-Year Supplier Focus 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="https://www.images-magazine.com/category/knowledge/">KNOWLEDGE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://www.images-magazine.com/category/knowledge/business-development/">Business Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://www.images-magazine.com/category/knowledge/market-intelligence/">Market Intelligence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28407"><a href="https://www.images-magazine.com/category/knowledge/product-knowledge/">Product Knowledge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.images-magazine.com/category/knowledge/industry-issues/">Issues &#038; Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42873"><a href="https://www.images-magazine.com/category/knowledge/trends-2019/">Trends 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1374"><a href="https://www.images-magazine.com/category/tips-techniques/">TIPS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63852"><a href="https://www.images-magazine.com/category/tips-techniques/anatomy/">Anatomy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63853"><a href="https://www.images-magazine.com/category/tips-techniques/digital-helpdesk/">Digital Helpdesk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63854"><a href="https://www.images-magazine.com/category/tips-techniques/step-by-step/">Step by Step</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92"><a href="https://www.images-magazine.com/category/industry-spotlight/">INDUSTRY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1387"><a href="https://www.images-magazine.com/category/industry-spotlight/decorator-profile/">Decorator Profile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9021"><a href="https://www.images-magazine.com/category/industry-spotlight/brand-profiles/">Brand Profile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="https://www.images-magazine.com/category/industry-spotlight/decoration-showcase/">Decoration Showcase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28265"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/">SHOP TALK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/questions-and-answers/">Questions &#038; Answers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/print-shop-pooches/">Print Shop Pooches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63866"><a href="https://www.images-magazine.com/category/industry-spotlight/shop-talk/readers-choice/">Readers Choice</a></li>
</ul>
</li>
</ul>                    <div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->                </div><!-- /#et-navigation -->
            </div><!-- /.container -->
        </div><!-- /#main-header -->
    </div><!-- /#main-header-wrapper -->
</header>

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-66181" class="module single-post-module post-66181 post type-post status-publish format-standard has-post-thumbnail hentry category-products-news tag-caps tag-headwear tag-knitted-hats tag-oeko-tex tag-plain-stock-headwear tag-product-zone tag-recycled-plastic tag-rpet et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Product Zone introduces plain stock headwear</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/products-news/" rel="tag">Products News</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/PZ001.jpg" alt="Product Zone introduces plain stock headwear" /><div class="featured_caption">Product Zone now offers a full range of plain stock caps and knitted hats</div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Bespoke headwear supplier Product Zone has announced it will now provide plain stock headwear.</p>
<p>In response to unprecedented demand, the company said it has decided to offer a full range of plain stock caps and knitted hats that are ready for decoration with print and embroidery.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Product Zone’s plain stock headwear collection is made from Oeko-tex certified fabrics, and offers a range of colours and styles, including six-panel, brush cotton, dad caps, snapbacks, trucker caps, pull-on beanies and turn-up beanies.  </p>
<p>Recycled plastic (RPET) caps and knitted hats are due to join the company’s collection later this year.</p>
<p><a href="http://www.productzone.co.uk" target="_blank" rel="noopener noreferrer"><strong>www.productzone.co.uk</strong></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	<!-- Either there are no banners, they are disabled or none qualified for this location! --></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/&#038;t=Product%20Zone%20introduces%20plain%20stock%20headwear" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Facebook" data-network-name="facebook" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Product%20Zone%20introduces%20plain%20stock%20headwear%20https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Twitter" data-network-name="twitter" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/&#038;t=Product%20Zone%20introduces%20plain%20stock%20headwear" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Google +" data-network-name="googleplus" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/&#038;description=Product%20Zone%20introduces%20plain%20stock%20headwear&#038;media=https://www.images-magazine.com/wp-content/uploads/2020/10/PZ001-150x150.jpg" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Pinterest" data-network-name="pinterest" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/&#038;title=Product%20Zone%20introduces%20plain%20stock%20headwear" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Email" data-network-name="basic_email" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Product Zone introduces plain stock headwear&quot; via Print" data-network-name="basic_print" data-share-title="Product Zone introduces plain stock headwear" data-share-url="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0077bc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.images-magazine.com/gildan-ranked-one-of-the-worlds-most-sustainably-managed-companies/" rel="prev"><span class="button">Previous</span><span class="title">Gildan ranked one of the world’s most sustainably managed companies</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.images-magazine.com/roland-dg-introduces-vw-s1-print-colour-matching-tool/" rel="next"><span class="button">Next</span><span class="title">Roland DG introduces VW-S1 print colour-matching tool</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/vastex-upgrades-its-semi-automatic-screen-coater/" title="Vastex upgrades screen coater" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2016/07/vastex_featured-440x264.jpg" alt="Vastex upgrades screen coater" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/vastex-upgrades-its-semi-automatic-screen-coater/">Vastex upgrades screen coater</a></h4>
									<p class="date"><span class="updated">July 21, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/graphics-one-launches-two-desktop-solutions-home-based-dye-sub-businesses/" title="Graphics One launches two desktop solutions for home-based dye sub businesses" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/06/Graphics-One-GO-ET-2720-DS-and-GO-ET-15000-DS-Dye-Sub-System-2-440x264.jpg" alt="Graphics One launches two desktop solutions for home-based dye sub businesses" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/graphics-one-launches-two-desktop-solutions-home-based-dye-sub-businesses/">Graphics One launches two desktop solutions for home-based dye sub businesses</a></h4>
									<p class="date"><span class="updated">June 18, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/sappi-to-launch-new-dye-sublimation-paper-at-printing-united-show/" title="Sappi to launch new dye sublimation paper at Printing United show" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2019/09/2120190912_Sappi_trade-fair-preview_Printing-United_Bild_web-440x264.jpg" alt="Sappi to launch new dye sublimation paper at Printing United show" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/sappi-to-launch-new-dye-sublimation-paper-at-printing-united-show/">Sappi to launch new dye sublimation paper at Printing United show</a></h4>
									<p class="date"><span class="updated">September 16, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.images-magazine.com/summa-introduces-l1810-laser-cutting-system-for-the-sportswear-market/" title="Summa introduces L1810 laser cutting system for the sportswear market" class="post-thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2019/03/Summa-LSeries-L1810-Vision-440x264.jpg" alt="Summa introduces L1810 laser cutting system for the sportswear market" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.images-magazine.com/summa-introduces-l1810-laser-cutting-system-for-the-sportswear-market/">Summa introduces L1810 laser cutting system for the sportswear market</a></h4>
									<p class="date"><span class="updated">April 1, 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="ajdg_bnnrwidgets-3" class="et_pb_widget ajdg_bnnrwidgets"><h4 class="widgettitle"> </h4><div class="ablufl-single ablufl-65"><a class="gofollow" data-track="NjUsMCwxLDMw" href="https://shirtlabforge.com/event-registration/" target="_blank"><img src="https://www.images-magazine.com/wp-content/banners/shirt-lab-forge-launch-ad-square_1.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="et_ads-5" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DIGITAL EDITION</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://images-digital.com/DE/ImagesMagUK_October_2020/" target="_blank">
						<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/oct20_web_cover262_309.jpg" alt="Images Magazine Current Digital Issue" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_bnnrwidgets-6" class="et_pb_widget ajdg_bnnrwidgets"><h4 class="widgettitle"> </h4><div class="ablufl-single ablufl-67"><a class="gofollow" data-track="NjcsMCwxLDMw" href="https://www.garmentfilms.co.uk/" target="_blank"><img src="https://www.images-magazine.com/wp-content/banners/dae-ha-uk-c.png" /></a></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-5" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">LATEST VIDEO</h4>		<div class="widget_video_wrapper">
			<img src="https://www.images-magazine.com/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-64088">
					<iframe title="Covid-19 diaries - South East Workwear" src="https://player.vimeo.com/video/442804911?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-64483">
					<iframe title="BTC Activewear Live Ordering - Update 8.504" width="1080" height="608" src="https://www.youtube.com/embed/gavf59RMtpc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.images-magazine.com/wp-content/uploads/2020/08/deco-BTC-F.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-64082">
					<iframe title="Covid-19-diaries - OHM Clothing" src="https://player.vimeo.com/video/442804945?dnt=1&amp;app_id=122963" width="1080" height="608" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.images-magazine.com/wp-content/uploads/2020/07/OHM-camp-out-video.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.images-magazine.com/covid-19-diaries-south-east-workwear/" data-video-id="64088" class="title">Covid-19 video diary &#8211; South East Workwear</a>
			</li>
					<li>
									<a href="https://www.images-magazine.com/deconetwork-update-enhances-integration-with-btc-activewear-catalogue/" data-video-id="64483" class="title">DecoNetwork update enhances integration with BTC Activewear catalogue</a>
			</li>
					<li>
									<a href="https://www.images-magazine.com/covid-19-diaries-ohm-clothing/" data-video-id="64082" class="title">Covid-19 video diary &#8211; OHM Clothing</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.images-magazine.com/jog-on/" title="Jog on!" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/dorothy_1264873_amd-150x150.jpg" alt="Jog on!" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/jog-on/" class="title">Jog on!</a>
										<div class="post-meta">
						<span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/product-focus/brandable-products/wearables/" rel="tag">Wearables</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/covid-19-uk-government-increases-support-package-for-businesses-amid-lockdown-restrictions/" title="Covid-19: UK government increases support package for businesses amid lockdown restrictions" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/RishiSunakPressConference-150x150.jpg" alt="Covid-19: UK government increases support package for businesses amid lockdown restrictions" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/covid-19-uk-government-increases-support-package-for-businesses-amid-lockdown-restrictions/" class="title">Covid-19: UK government increases support package for businesses amid lockdown restrictions</a>
										<div class="post-meta">
						<span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/coronavirus/coronavirus-news/" rel="tag">Coronavirus News</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/awdis-brands-now-100-peta-approved-vegan/" title="AWDis brands now 100% Peta-approved vegan" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/ALL-VEGAN-BRANDS1-150x150.jpg" alt="AWDis brands now 100% Peta-approved vegan" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/awdis-brands-now-100-peta-approved-vegan/" class="title">AWDis brands now 100% Peta-approved vegan</a>
										<div class="post-meta">
						<span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/industry-news/" rel="tag">Industry News</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/roland-dg-introduces-vw-s1-print-colour-matching-tool/" title="Roland DG introduces VW-S1 print colour-matching tool" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/vws1photo-150x150.jpg" alt="Roland DG introduces VW-S1 print colour-matching tool" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/roland-dg-introduces-vw-s1-print-colour-matching-tool/" class="title">Roland DG introduces VW-S1 print colour-matching tool</a>
										<div class="post-meta">
						<span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/products-news/" rel="tag">Products News</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/" title="Product Zone introduces plain stock headwear" class="widget_list_thumbnail">
				<img src="https://www.images-magazine.com/wp-content/uploads/2020/10/PZ001-150x150.jpg" alt="Product Zone introduces plain stock headwear" />
			</a>								<div class="post_info">
					<a href="https://www.images-magazine.com/product-zone-introduces-plain-stock-headwear/" class="title">Product Zone introduces plain stock headwear</a>
										<div class="post-meta">
						<span class="updated">Oct 22, 2020</span> | <a href="https://www.images-magazine.com/category/news-hub/products-news/" rel="tag">Products News</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/imagesmaguk/"></a>
						<a href="https://www.facebook.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-vimeo et-extra-icon-background social-icon" href="https://vimeo.com/user62788281"></a>
						<a href="https://vimeo.com/user62788281" class="widget_list_social">
							<h3 class="title">Vimeo</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/imagesmaguk?lang=en"></a>
						<a href="https://twitter.com/imagesmaguk?lang=en" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">1,739 followers</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/imagesmaguk/"></a>
						<a href="https://www.instagram.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_cta_0_tb_footer et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Subscribe!</h2><div><p>Register for your free<br /> subscription to our<br /> monthly print and<br /> digital publications</p></div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://www.images-magazine.com/sign-up/">Register here</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png" alt="" title="" height="auto" width="auto" srcset="https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1.png 800w, https://www.images-magazine.com/wp-content/uploads/2020/04/ImagesMagUK_white-from-360iMac1-300x78.png 300w" sizes="(max-width: 800px) 100vw, 800px" class="wp-image-61510" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p>The premier trade <br />publication for garment<br />and textile decorators</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Let's get social</p></div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-pinterest et_pb_social_media_follow_network_3_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Pinterest'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-vimeo et_pb_social_media_follow_network_4_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Follow on Vimeo'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_footer et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-centered">
					
					
					<div class="et_pb_row clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-bottom-bar" class="et-menu fullwidth-menu nav"><li class="et_pb_menu_page_id-61539 menu-item menu-item-type-custom menu-item-object-custom menu-item-61539"><a>© 360 Communications Ltd &#8211; 2020</a></li>
<li class="et_pb_menu_page_id-7765 menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="https://www.images-magazine.com/privacy/">Privacy Policy</a></li>
<li class="et_pb_menu_page_id-7826 menu-item menu-item-type-post_type menu-item-object-page menu-item-7834"><a href="https://www.images-magazine.com/cookie-policy/">Cookie Policy</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		    </div> <!-- #page-container -->

    <span title="Back To Top" id="back_to_top"></span>

				<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: images sign-up --><div id="om-kwq9xa1etx1hbgdlgm4u-holder"></div><script>var kwq9xa1etx1hbgdlgm4u,kwq9xa1etx1hbgdlgm4u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwq9xa1etx1hbgdlgm4u_poll(function(){if(window['om_loaded']){if(!kwq9xa1etx1hbgdlgm4u){kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();return kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var kwq9xa1etx1hbgdlgm4u_shortcode = true;		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62700240-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6d7805e1dd","timeline_nonce":"fa457b7b6a","blog_feed_nonce":"dedba44653","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.images-magazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.images-magazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"26f550ae26","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bd49f24524","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"66181","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5' id='extra-scripts-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.images-magazine.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.images-magazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.15' id='optinmonster-wp-helper-js'></script>
<style id="et-builder-module-design-tb-61502-66181-cached-inline-styles">.et_pb_section_1_tb_footer.et_pb_section{background-color:#5a7393!important}.et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_description div{font-weight:600}.et_pb_cta_0_tb_footer.et_pb_promo{background-color:rgba(0,0,0,0);border-radius:6px 6px 6px 6px;overflow:hidden;border-color:#FFFFFF;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button{color:#FFFFFF!important;font-size:16px;font-weight:600!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:hover{padding:0.3em 1em!important}body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:before,body #page-container .et_pb_section .et_pb_cta_0_tb_footer.et_pb_promo .et_pb_promo_button.et_pb_button:after{display:none!important}.et_pb_image_0_tb_footer{text-align:left;margin-left:0}.et_pb_text_0_tb_footer.et_pb_text{color:#FFFFFF!important}.et_pb_text_1_tb_footer.et_pb_text{color:#FFFFFF!important}.et_pb_text_0_tb_footer p{line-height:1.3em}.et_pb_text_0_tb_footer{font-weight:600;font-size:14px;line-height:1.3em;margin-top:-10px!important}.et_pb_text_1_tb_footer{font-weight:800;font-size:22px;padding-top:7px!important}.et_pb_text_1_tb_footer h1{font-weight:600;font-size:26px}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li a{font-weight:700;color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu{background-color:#3e5062}.et_pb_fullwidth_menu_0_tb_footer{z-index:0;position:relative}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu ul li.current-menu-item a{color:#FFFFFF!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .nav li ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu,.et_pb_fullwidth_menu_0_tb_footer.et_pb_fullwidth_menu .et_mobile_menu ul{background-color:#3e5062!important}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot{max-width:100%}.et_pb_fullwidth_menu_0_tb_footer .et_pb_row>.et_pb_menu__logo-wrap .et_pb_menu__logo img,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__logo-slot .et_pb_menu__logo-wrap img{max-height:none}.et_pb_fullwidth_menu_0_tb_footer .mobile_nav .mobile_menu_bar:before{color:#FFFFFF}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__search-button,.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__close-search-button{color:#00a8ff}.et_pb_fullwidth_menu_0_tb_footer .et_pb_menu__icon.et_pb_menu__cart-button{color:#00a8ff}.et_pb_social_media_follow_network_0_tb_footer a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1_tb_footer a.icon{background-color:#00aced!important}.et_pb_social_media_follow_network_2_tb_footer a.icon{background-color:#ea2c59!important}.et_pb_social_media_follow_network_3_tb_footer a.icon{background-color:#cb2027!important}.et_pb_social_media_follow_network_4_tb_footer a.icon{background-color:#45bbff!important}@media only screen and (max-width:980px){.et_pb_image_0_tb_footer{margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0_tb_footer{margin-left:auto;margin-right:auto}}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gblufl-6').gslider({groupid:6,speed:8000,repeat_impressions:'Y'});
	jQuery('.gblufl-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
	jQuery('.gblufl-9').gslider({groupid:9,speed:4000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.images-magazine.com/cookie-policy/">Continuing with your visit signals your agreement with this policy. To find out more about cookies click to see our Cookie Policy</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.images-magazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '97c45345f0', slugs: {"kwq9xa1etx1hbgdlgm4u":{"slug":"kwq9xa1etx1hbgdlgm4u","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":66181,"object_key":"post","object_type":"post","term_ids":[103,2040,790,6460,1719,6458,951,4404,6459]};</script>
				
	</body>
</html>
